Latest 1.0.7
Homepage https://acrosure.com
License MIT
Platforms ios 8.0
Dependencies Alamofire, SwiftyJSON
Authors

Latest podspec

{
    "name": "AcrosureSDK",
    "version": "1.0.7",
    "summary": "Swift SDK for connecting with Acrosure Insurance Gateway.",
    "license": "MIT",
    "homepage": "https://acrosure.com",
    "authors": {
        "Acrosure Co., Ltd.": "[email protected]"
    },
    "source": {
        "git": "https://github.com/Acrosure/acrosure-swift-sdk.git",
        "tag": "1.0.7"
    },
    "platforms": {
        "ios": "8.0"
    },
    "swift_version": "4.2",
    "source_files": "AcrosureSDK/*.swift",
    "dependencies": {
        "Alamofire": [
            "~> 4.7"
        ],
        "SwiftyJSON": [
            "~> 4.0"
        ]
    }
}

Pin It on Pinterest

Share This