A new vulnerability has been discovered that could shut down most Linux systems using a command short enough to fit in a tweet.


View original article

Pin It on Pinterest

Share This